Menu Sluiten

Forum

slippende koppeling...
 
Notifications

slippende koppeling???  

 
theoclaassen
(@theoclaassen)
Lid

hallo spitters .
vandaag genoten van de spit. krijg ik met de terug weg een raar probleem in de 3de en 4de versnelling bij het gas geven maakt de motor wel de toeren maar gaat niet vooruit .wat kan dat zijn misschien een slippende koppeling.

HELP.

vriendelijke groet theo.

Citaat
Geplaatst : 01-06-2008 7:41 pm
elmen
(@elmen)
Lid

Een eenvoudige eerste test, zet de auto op de handrem en in de 2e versnelling met draaiende motor en laat de koppeling opkomen. Als de motor niet afslaat slipt de koppeling. Staat de koppeling wel goed afgesteld? Je kunt bij een Spit de positie van de slave cilinder instellen namelijk.

Grtz. Leo

ReageerCitaat
Geplaatst : 01-06-2008 8:42 pm
theoclaassen
(@theoclaassen)
Lid

hallo leo,

In de 2de versnelling met handrem met veel gas slaat de motor niet af .
Hij trek de auto er net door.
Ik heb wel niet een hele sterke handrem.
Afslaan doet hij niet.

ReageerCitaat
Geplaatst : 01-06-2008 11:25 pm
elmen
(@elmen)
Lid

Kun je helemaal niet rijden in de 3e en 4e versnelling? Of heb je dat, als je gas geeft, eerst het toerental oploopt en de auto er als het ware achteraan komt? Grijpt de koppeling pas hoog aan als je weg rijdt?

Grtz. Leo

ReageerCitaat
Geplaatst : 02-06-2008 1:31 am
elmen
(@elmen)
Lid

Nog iets, je had toch pas de koppeling cilinders gereviseerd? Heb je de slave cilinder niet te diep in het huis gezet?

Grtz. Leo

ReageerCitaat
Geplaatst : 02-06-2008 1:33 am
theoclaassen
(@theoclaassen)
Lid

kan wel in de 3de en 4de versnelling rijden het toerental loop op en de auto komt er achter aan.

ik heb de cilinders gereviseerd en heb nu ook veel druk kan hem ook goed in alle gangen krijgen. heb nu 150 km gereden [goed].

groeten theo

ReageerCitaat
Geplaatst : 02-06-2008 10:06 am
pluisje
(@pluisje)
Lid

eh;
- cilinder niet diep genoeg, koppeling wordt niet goed ingeduwd,
de koppeling sleept nog bij inschakelen van de versnelling.
zelfde effect als een lekke cilinder.
- cilinder te diep, koppeling gaat makkelijk in de versnelling,
maar de cilinder komt niet ver genoeg naar buiten om de koppeling
goed aan te grijpen.

het is alsof iemand de hele tijd met zijn voet lichtjes op de
koppeling staat;
de cilinder komt dan niet ver genoeg naar buiten, het koppelings
lager wordt de hele tijd bekrachtigd en de koppeling wordt niet
voor de 100% tegen elkaar geduwd.

schroef het boutje op de bak los, hierdoor zal de cilinder iets
naar achter schieten en dan weer vast, dan is het voorbij.

ReageerCitaat
Geplaatst : 02-06-2008 10:13 am
fournier
(@fournier)
Lid

En, dan is er nóg één element: Er zit teveel olie in de werkcylinder met bijbehorende leiding. Die olie kan niet terugvloeien in de hoofdcylinder doordat daar van fabriekswege een 'terugslagklepje' in zit.
Leg een stapeltje keukenpapier onder de aansluiting van de leiding op de hoofdcylinder en draai de wartel zover los, dat er vloeistof weg kan lekken. Als er een beetje uitkomt, is je probleem waarschijnlijk opgelost.
Ik heb hier ook eens mee geworsteld toen ik een nieuwe koppelingsplaat met drukgroep had gezet. De hulpcylinder losgemaakt van het koppelingshuis, maar niet van de leiding. Boel weer gemonteerd en dan dus het genoemde probleem. Dagen liggen kloten tot ik bovenstaande oplossing met succes toepaste.

fournier

ReageerCitaat
Geplaatst : 02-06-2008 11:45 am
elmen
(@elmen)
Lid

Wim,
In de mastercilinder van de koppeling hoort geen terugslagklepje te zitten, lijkt me. Als dat wel zo was zou je iedere keer als je de koppeling intrapt dit probleem dan toch hebben?

Grtz. Leo

ReageerCitaat
Geplaatst : 02-06-2008 7:18 pm
theoclaassen
(@theoclaassen)
Lid

hallo ,bedankt voor de reacties ik ga het proberen.

groeten theo

ReageerCitaat
Geplaatst : 02-06-2008 7:42 pm
fournier
(@fournier)
Lid

Nou, Leo, ik kan je verzekeren dat er een klepje zit wat het terugstromen van de vloeistof uit de hulpcylinder naar de hoofdcylinder verhindert. Ik had dat ook niet verwacht, maar, nadat ik de versnellingsbak er voor de derde keer uitgehaald had, kwam het helder idee toch bij me boven. Intussen waren er wel enkele etmalen in grote vertwijfeling voorbij gegaan.
Er is niks zo frustrerend als een probleem wat je maar niet snapt waar dat door komt! Geloof me.

fournier

ReageerCitaat
Geplaatst : 02-06-2008 8:29 pm
theoclaassen
(@theoclaassen)
Lid

Er zat inderdaad teveel olie in de werkcylinder met bijbehorende leiding.er uit gehaald, en loop tot nu toe als een trein

bedankt allemaal!!

ReageerCitaat
Geplaatst : 04-06-2008 1:04 am
fournier
(@fournier)
Lid

Graag gedaan, Theo!

fournier

ReageerCitaat
Geplaatst : 04-06-2008 11:47 am
Share: