Forum

2de versnelling wi af en toe niet  

  RSS

Gerald
Member
Lid geworden: 4 jaar  geleden
Berichten: 54
11/10/2017 11:40 am  

Hoi, sinds vorige week krijg ik de versnelling af en toe niet in zijn twee. Bak olie heb ik anderhalf jaar geleden vervangen en heeft sindsdien ongeveer 1000km gereden. Het betreft een Spit IV uit 1971 zonder overdrive.  Vanmorgen nog gereden en het eerste ritje van 15min. ging goed. Tweede rit terug naar huis was het er opeens weer, soms gaat hij er soepel in en soms helemaal niet. Alle andere versnellingen, inclusief reverse gaan prima en soepel. Ik hoor verder geen ander geknars of gekke bijgeluiden, ben vanmorgen niet harder gegaan dan 80km/h, wél alle versnellingen gehad.

Uitbouwen en inwendige inspectie uitvoeren is natuurlijk de beste optie maar daar heb ik vanwege aankomende verhuizing plannen voorlopig geen tijd voor. Dus wordt het waarschijnlijk voorlopig stallen tenzij iemand hier een idee heeft wat het zou kunnen zijn en het niet direct een bedreiging voor mijn bak is om er af en toe mee door te rijden.

Vriendelijke groetjes,

Gerald


ReageerCitaat
Gerald
Member
Lid geworden: 4 jaar  geleden
Berichten: 54
11/10/2017 1:23 pm  

Ook misschien interessant, als de tweede versnelling er wél in zit dan gaat hij er niet vanzelf uit wanneer ik gas geef of juist vertraag op de motor. Je hoort dat wel eens dat hij er dan uit wil schieten maar dat gebeurt niet.

Ook weet ik niet 100 procent zeker of er een originele Mk IV bak in zit. Hieronder twee foto's gemaakt anderhalf jaar geleden vlak voor de olie wissel, misschien dat iemand ziet of het een originele is qua vorm? Ik heb geen idee of ze uitwisselbaar zijn tussen andere type Spitfires.

Mvg,

Gerald

 


ReageerCitaat
Gerald
Member
Lid geworden: 4 jaar  geleden
Berichten: 54
11/10/2017 1:24 pm  

ReageerCitaat
  
Bezig



Powered by WordPress